すでにご存知の方も多いと思いますが、ワードプレスで重大な脆弱性が見つかりました。脆弱性はプログラムのセキュリティ的な欠陥のようなものです。対象はWordPress4.7.0からWordPress4.7.1。詳しくは以下のサイトなどを参考にしていただくとして、簡単に言えば外部から簡単に投稿内容を改ざんできるということです。

続きを読む